zambesc.com RSS Feed

Nu ignorati upgrade-ul pentru Yahoo Messenger

Am vazut azi dimineata la un coleg din birou o avertizare de la Yahoo Messenger pentru a instala ultima versiune de Yahoo Messenger insa nu am bagat-o in seama. Si el a ignorat-o de asemenea.

Citind acum pe blogul celor de la Yahoo am descoperit ca acest upgrade este unul esential. Deoarece peste o luna va fi blocat accesul tuturor celor care folosesc Yahoo Messenger 8 (sau o versiune mai veche) si se afla in spatele unui firewall.
E putin cam drastica masura dar nu prea ai ce sa faci. Ori instalez Yahoo Messenger 9 ori nu mai poti sa intri pe mess.

Asa ca atentie, daca lucrati in vreo companie e foarte probabil ca jucaria voastra (computerul) sa se afla in spatele unui firewall. Si va trebuie sa va conformati ordinelor de la Yahoo. tongue

, ,
3 Comentarii
  1. andrey91 :

    A zis pe data de 11 noiembrie, 2008

    nu prea cred ca vor bloca conturile pentru lucrul asta

  2. Andrei :

    A zis pe data de 11 noiembrie, 2008

    Da sigur, ei au scris doar asa la misto. winking

  3. Ivy :

    A zis pe data de 12 noiembrie, 2008

    Eu oricum folosesc 9 demult. Apropo sunt mulţi din aia care ştiu decât butonul pe care apasă ca să deschida pc-ul şi mass-ul, care nu vor şţi ce să facă şi mai scăpăm de proşti…


Comenteaza

Atentie: Momentan comentariile sunt moderate si e posibil sa apara cu o mica intarziere.

Comentariul tau este important pentru mine, insa inainte de-a posta citeste cu atentie, e posibil ca ceea ce spui tu sa se fi spus deja. Daca ai ceva de spus spune, fraze de genul : tare, super, excelent....nu ma intereseaza. Daca doar atata poti inseamna ca ai gresit blogul. Incearca sa te semnezi cu prenume sau nume, chiar nu vreau sa conversez cu obiecte gen ,, cabluri’’.....,, scari rulante’’ sau mai stiu eu ce.

*